<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Reality Check | 9thousandfeet.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.9thousandfeet.com/blog/wp-content/themes/portfolio-plus/style.css" />
<link rel="pingback" href="https://www.9thousandfeet.com/blog/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.9thousandfeet.com/blog/wp-content/themes/portfolio-plus/js/html5.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="9thousandfeet.com &raquo; Feed" href="https://www.9thousandfeet.com/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="9thousandfeet.com &raquo; Comments Feed" href="https://www.9thousandfeet.com/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="9thousandfeet.com &raquo; Reality Check Comments Feed" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.9thousandfeet.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='portfolioplus_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600' type='text/css' media='screen' />
<link rel='stylesheet' id='portfolioplus_rokkitt-css'  href='https://fonts.googleapis.com/css?family=Rokkitt:400,700' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.9thousandfeet.com/blog/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.9thousandfeet.com/blog/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.9thousandfeet.com/blog/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.9thousandfeet.com/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.9thousandfeet.com/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='basic-comment-quicktags-css'  href='https://www.9thousandfeet.com/blog/wp-content/plugins/basic-comment-quicktags/quicktags.css?ver=4.7.5' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.9thousandfeet.com/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.9thousandfeet.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.9thousandfeet.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='And even more art . . .' href='https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/" />
<link rel='shortlink' href='https://wp.me/p1CY8X-3w1' />
<link rel="alternate" type="application/json+oembed" href="https://www.9thousandfeet.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.9thousandfeet.com%2Fblog%2F2017%2F08%2Freality-check%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.9thousandfeet.com/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.9thousandfeet.com%2Fblog%2F2017%2F08%2Freality-check%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="https://www.9thousandfeet.com/blog/wp-content/uploads/2013/09/chicken.jpg"/>

<!-- Custom Styling -->
<style type="text/css">
body, #content blockquote, #commentform .form-allowed-tags { color:#494949; }
a:link, a:visited { color:#03729b; }
a:hover { color:#3a7077; }
#logo #site-title a { color:#ffffff; }
#logo #site-description { color:#e5e5e5; }
#navigation ul a { color:#ffffff; }
#navigation .menu-toggle { color:#ffffff; }
h1, h2, h3, h4, h5, h6, #comments h3 { color:#212121; }
.widget-container h3 { color:#555555; }
#colophon #site-generator p { color:#333333; }
#branding { background:#090033; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reality Check" />
<meta property="og:url" content="https://www.9thousandfeet.com/blog/2017/08/reality-check/" />
<meta property="og:description" content="In the absence of much trace of understanding, in any faction of our news media, of the basics of physics and the technical side of weapons systems, here is a list of what the Dear Young Leader has…" />
<meta property="article:published_time" content="2017-08-09T16:07:52+00:00" />
<meta property="article:modified_time" content="2017-08-09T16:07:52+00:00" />
<meta property="og:site_name" content="9thousandfeet.com" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
/* remove conflict with quicktag plugin by removing comment field label */
#respond .comment-form-comment label {
	display: none;
}

/*re-format the blockquote display in comment threads*/
.comment-body blockquote {
	margin: 25px 60px 10px;
	padding: 5px 5px 2px;
	border-left: 3px solid #D9D9D9;
	color: #888;
}

/* Insert quotation marks around blockquoted content in comment threads 
.comment-body blockquote p:before {
	content: "\201C";
	font-size: 1.5em;
	letter-spacing: 2px;
}

.comment-body blockquote p:after {
	content: "\201D";
	font-size: 1.5em;
	letter-spacing: 2px;
}*/			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13517 single-format-standard layout-2cr">
<div id="wrapper">
	<header id="branding">
    	<div class="col-width">
        			<hgroup id="logo">
				<div id="site-title"><a href="https://www.9thousandfeet.com/blog/" title="9thousandfeet.com" rel="home">
                9thousandfeet.com                </a>
                </div>
				                	<h2 id="site-description">commentary, political fury, woodturnings, recipes, oddities, rants about almost everything &#8230; &#8230;</h2>
                			</hgroup>
      
		<nav id="navigation">
			<h3 class="menu-toggle">Menu</h3>
			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
	
			<div class="menu"><ul id="menu-navbar" class=""><li id="menu-item-7722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7722"><a href="https://www.9thousandfeet.com/blog/">welcome</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-73"><a href="https://www.9thousandfeet.com/blog/page-two/">the blog</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.9thousandfeet.com/blog/contact/">contact</a></li>
</ul></div>		</nav><!-- #access -->
    
    </div>
    
	</header><!-- #branding -->

	<div id="main">
    	<div class="col-width">
		<div id="primary">
			<div id="content" role="main">

			
				<article id="post-13517" class="post-13517 post type-post status-publish format-standard hentry category-guest-posts category-military-adventures category-politics category-technology">
					<header class="entry-header">
						<h1 class="entry-title">Reality Check</h1>

						<div class="entry-meta">
							<span class="meta-prep meta-prep-author">Posted on </span><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/" rel="bookmark"><time class="entry-date" datetime="2017-08-09T10:07:52+00:00" pubdate>August 9, 2017</time></a> <span class="meta-sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://www.9thousandfeet.com/blog/author/kevinnevada/" title="View all posts by KevinNevada">KevinNevada</a></span>						</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

					<div class="entry-content clearfix">
						<p>In the absence of much trace of understanding, in any faction of our news media, of the basics of physics and the technical side of weapons systems, here is a list of what the Dear Young Leader has &#8211; and what he does not have.  This list is based solely on public media reports and the Internet, NSA please note.</p>
<p>He has:</p>
<ul>
<li>Nuclear bombs, apparently about 60, has enough material to manufacture more, and he&#8217;s tested them at least nine times.  So, he has bombs.</li>
<li>Missiles to throw them with, he&#8217;s demonstrated a long reach now, could reach perhaps anything in the western USA &#8211; such as the mountains of Colorado, or Las Vegas.  (Probably not Vermont, yet.)</li>
<li>And according to an intel estimate revealed yesterday, they have &#8211; reportedly &#8211; now compressed their bomb design into a package small enough to fit on top of a missile.</li>
</ul>
<p>But.<br />
What he does NOT have, yet:</p>
<ul>
<li>A warhead (enclosing capsule) for the top of said missiles, with proven capability to be guided to land at or anywhere near a desired location, when flung on a flat long-reach trajectory.</li>
<li>A warhead with proven capability to survive re-entry into the atmosphere on that flat trajectory.  (Time is a factor here.)</li>
<li>A bomb design inside that warhead with the proven capability to detonate at the precise fraction of a second that it needs to, just before it slams back into the Earth &#8211; or indeed, to detonate at all after the rigors of re-entry.  (These are not trivial &#8211; both vibration and heat are abundant.)</li>
</ul>
<p>Until these are acquired, they don&#8217;t really have ICBM&#8217;s &#8211; but we do.</p>
<p>How long will it take for the DYL to acquire these latter capabilities?</p>
<p>I don&#8217;t think that anyone knows.  One guess is one to two more years.  And acquiring those latter capabilities will require very  public testing.  <strong>So, we will know.</strong></p>
<p>For comparison, our Trident missiles carry up to 8 warheads each, and each can be independently targeted at separate targets, with reasonable reliability.  The acronym for this is MIRV.  By contrast, the last I checked the Chinese have one big bomb on each of their missiles; they recently  tested a MIRV (with 10 warheads) but there is no evidence that this capability is deployed, e.g. installed on a weapon in a silo.</p>
<p>In summary, for nuclear weapons we have a sharp sword capable of inflicting precise damage in many locations at once, the Chinese have larger blunt instruments capable of hammering enormous damage upon fewer locations, and the Hermit Kingdom has nothing.  Yet.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13517" class="share-facebook sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13517" class="share-twitter sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13517" class="share-google-plus-1 sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13517" class="share-linkedin sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-13517" class="share-pinterest sd-button share-icon" href="https://www.9thousandfeet.com/blog/2017/08/reality-check/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>											</div><!-- .entry-content -->

					<footer class="entry-meta">
						This entry was posted in <a href="https://www.9thousandfeet.com/blog/category/guest-posts/" rel="category tag">guest posts</a>, <a href="https://www.9thousandfeet.com/blog/category/military-adventures/" rel="category tag">military adventures</a>, <a href="https://www.9thousandfeet.com/blog/category/politics/" rel="category tag">politics</a>, <a href="https://www.9thousandfeet.com/blog/category/technology/" rel="category tag">technology</a>. Bookmark the <a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/" title="Permalink to Reality Check" rel="bookmark">permalink</a>.
											</footer><!-- .entry-meta -->
				</article><!-- #post-13517 -->

				
	<div id="comments">
	
	
			<h3 id="comments-title">
			11 Responses to <em>Reality Check</em>		</h3>

		
		<ol class="commentlist">
					<li class="comment byuser comment-author-kevinnevada bypostauthor even thread-even depth-1" id="comment-34734">
				<div id="div-comment-34734" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">KevinNevada</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34734">
			August 9, 2017 at 10:14 am</a>		</div>

		<p>Followup post:</p>
<p>The scariest nuclear situation in the world is right now is not in eastern Asia but southwest of there.</p>
<p>Pakistan.  Our own dear ally.  Great folks, stalwart friends.</p>
<p>Both India and Pakistan have nukes now, and word is that the Pakistani side &#8211; burdened with a horribly inept and corrupt civilian government &#8211; has deployed their nukes outside of &#8220;national command authority&#8221; (AKA their heads of state or government).</p>
<p>The Pakistani nukes are in the hands of four army group commanders, along the Indian border, for <em>their use at discretion</em> &#8211; if some ugly day they find themselves losing a real war along that border with India.</p>
<p>No one is talking about this, much.  But it&#8217;s a fucking scary situation.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-bluthner odd alt thread-odd thread-alt depth-1" id="comment-34736">
				<div id="div-comment-34736" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/6a82a991b42814d23ebb82325173abf4?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/6a82a991b42814d23ebb82325173abf4?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">bluthner</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34736">
			August 9, 2017 at 10:48 am</a>		</div>

		<p>Kev,</p>
<p>Yes the situation on the subcontinent is extremely scary.  Most of the gamed analysis of that theater results in either zero warheads detonated or else approaching 100.  </p>
<p>100 detonated warheads detonated in that theatre would be enough to make <em>The Road </em>into a documentary, ie induce climatic conditions to end human civilization.  </p>
<p>How does the song go?  <em>There may be trouble ahead&#8230; </em></p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-gunnison even thread-even depth-1" id="comment-34738">
				<div id="div-comment-34738" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn"><a href='http://www.9thousandfeet.com' rel='external nofollow' class='url'>9thousandfeet</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34738">
			August 9, 2017 at 11:26 am</a>		</div>

		<p>My worry level that NK will launch any kind of attack on the US or anywhere else right now is close to zero. </p>
<p>My worry that Trump will get it into his head that he must either strike first or be characterized as a &#8220;loser&#8221; is an entirely different matter.</p>
<p>As a practical matter, as I suggest on the other thread, the only real impediment to carrying out a direct order, from Trump, to launch a nuclear strike would be insubordination in the military chain of command.<br />
There are no civilian override provisions that I&#8217;m aware of.</p>
<p>I mean, it&#8217;s nice and all that the US has the best military gee-whizzery anywhere, but when it comes to the way Donald fucking Trump sees and evaluates the world, I&#8217;m not sure how, or even if, that helps.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-kevinnevada bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-34739">
				<div id="div-comment-34739" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">KevinNevada</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34739">
			August 9, 2017 at 11:53 am</a>		</div>

		<p>9T:</p>
<p>my point in reviewing the capability that is deployed in the Trident subs, was to contrast it with the lack of equivalent capability, yet in the hands of the Dear Young Leader.  They really don&#8217;t have a reliable weapon system there &#8211; yet.</p>
<p>I always say &#8220;yet&#8221;.</p>
<p>And the other point is that the remaining, missing elements <strong>cannot be developed in a secret lab as some damned surprise.</strong>  They have to be tested in public.  A flat trajectory, with a longer re-entry path is something they haven&#8217;t flow yet.  That is where the targeting problems arise, and the durability problems, and the timing ones also.</p>
<p>We, and the Russians, and to some extent the Chinese, have solved these challenges.  It is rocket science, but solvable rocket science.  But testing is essential.  We spent years and billion$ on ours, so have the others.  There is no substitute for such testing.  <strong>And it has to be very public.</strong></p>
<p>That final bit is the point missing from the press coverage, so far as I see.</p>
<p>Lacking this, any order to launch our nukes at North Korea would be an act of mass murder.</p>
<p>And the military CAN refuse to commit mass murder.  In fact, they really have to refuse.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-gunnison even thread-even depth-1" id="comment-34740">
				<div id="div-comment-34740" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn"><a href='http://www.9thousandfeet.com' rel='external nofollow' class='url'>9thousandfeet</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34740">
			August 9, 2017 at 12:15 pm</a>		</div>

		<blockquote><p>Lacking this, any order to launch our nukes at North Korea would be an act of mass murder.  And the military CAN refuse to commit mass murder. In fact, they really have to refuse.</p></blockquote>
<p> Well OK, we&#8217;re on the same page, and you&#8217;re helping me make my point, which stated another way is that the only thing standing between humankind and the possible bitter fruits of our president&#8217;s famous and lifelong petulance, ignorance, vindictiveness and narcissistic egomania is the willingness of a very small handful of military flag officers to disobey a direct order from their legal commander-in-chief. </p>
<p>Because once it gets past those generals, the command chain is almost certainly going to operate as advertised.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jim-sharkey odd alt thread-odd thread-alt depth-1" id="comment-34741">
				<div id="div-comment-34741" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">Expat</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34741">
			August 9, 2017 at 12:22 pm</a>		</div>

		<p>I found <a href="https://www.bloomberg.com/politics/graphics/2016-nuclear-weapon-launch/" rel="nofollow">this describing the process</a> of deciding to and actually launching US missiles.  It is predicated on the assumption that the USA is already under attack and that a decision has to be made in seconds or a few minutes.</p>
<p>What would happen in a non imminent threat situation?</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-gunnison even thread-even depth-1" id="comment-34742">
				<div id="div-comment-34742" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/e923c502447496a22ad555a42f36efd4?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn"><a href='http://www.9thousandfeet.com' rel='external nofollow' class='url'>9thousandfeet</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34742">
			August 9, 2017 at 12:57 pm</a>		</div>

		<blockquote><p>What would happen in a non imminent threat situation?</p></blockquote>
<p> Good question.<br />
So far as I&#8217;m aware, Trump is the only US president to ask what&#8217;s the point of having nukes &#8220;if we can&#8217;t use them&#8221;.</p>
<p>Trump has never said anything which leads me to think he&#8217;d have a problem with &#8220;first use&#8221;, and he&#8217;s said a whole bunch of stuff that suggests he&#8217;s not horrified by the idea.<br />
Indeed, he just suggested that it would be what NK should expect if it continues to &#8220;make any more threats&#8221;.</p>
<p>Let&#8217;s review that, just for grins. The president of the US has just told another nation that they will be visited by &#8220;fire and fury, and frankly, power&#8221; if they continue to talk smack.</p>
<p>That, plainly, is fucking madness.</p>
<p>I have no idea what protocols are in place to deal with a president with sensibilities like this one. I suspect we&#8217;re not the only people talking about this.<br />
At least I sure hope not.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-kevinnevada bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-34743">
				<div id="div-comment-34743" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">KevinNevada</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34743">
			August 9, 2017 at 1:04 pm</a>		</div>

		<p>Expat: if we are not under any direct attack, the situation changes a lot.</p>
<p>For one thing, haste isn&#8217;t needed and is highly unwelcome.</p>
<p>For another, a launch of WMD&#8217;s against a target that poses no current, immediate threat to the US really is murder, it&#8217;s illegal and the military is obligated to disobey illegal orders.  </p>
<p>While typing this, I took a break and scanned several websites on this subject.  T</p>
<p>And that imperative rises in importance as one ascends the chain of command.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-kevinnevada bypostauthor even thread-even depth-1" id="comment-34744">
				<div id="div-comment-34744" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/0a57ca871fdbc4eb395dd8e36265d9b0?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">KevinNevada</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34744">
			August 9, 2017 at 1:06 pm</a>		</div>

		<p>9T:</p>
<p>I&#8217;m sure it&#8217;s being discussed over shots of whisky in more than one military office, today.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jim-sharkey odd alt thread-odd thread-alt depth-1" id="comment-34748">
				<div id="div-comment-34748" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">Expat</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34748">
			August 9, 2017 at 5:25 pm</a>		</div>

		<p>It&#8217;s interesting that when I Googled <em>US Nuclear Launch Procedure</em> a lot of the links predated the election and were pretty obviously aimed scuppering Trump.</p>

		
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-jim-sharkey even thread-even depth-1" id="comment-34750">
				<div id="div-comment-34750" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=50&#038;d=monsterid&#038;r=r' srcset='https://secure.gravatar.com/avatar/1bc1a440d362aefa7661a7b799ec706d?s=100&amp;d=monsterid&amp;r=r 2x' class='avatar avatar-50 photo' height='50' width='50' />			<cite class="fn">Expat</cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/#comment-34750">
			August 9, 2017 at 5:31 pm</a>		</div>

		<p>&#8230;..and Kevin is right.  It takes pretty much the same technology to bring a human safely home from space as it does to drop a functioning nuke on target.  NK ain&#8217;t there yet.</p>

		
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/08/reality-check/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.9thousandfeet.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><span class="cptch_title">Enter the answer in digits. If you are registered and logged in, this silliness will go away.<span class="required"> </span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_40");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_40" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_40"><span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_40" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">tw&#111;</span>
					<input type="hidden" name="cptch_result" value="gOY=" /><input type="hidden" name="cptch_time" value="1502367579" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b061f6a49b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			
			</div><!-- #content -->
		</div><!-- #primary -->

	<div id="sidebar" role="complementary">
		<ul class="xoxo">
		<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.9thousandfeet.com/blog/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">quotes to be proud of</h3>			<div class="textwidget"><p><b>“Well he said, you’ll be the greatest president in the history of, but you know what, I’ll take that also, but that you could be. But he said, will be the greatest president but I would also accept the other. In other words, if you do your job, but I accept that. Then I watched him interviewed and it was like he never even was here. It’s incredible. I watched him interviewed a week later and it’s like he was never in my office. And you can even say that.”</b><br />
<em>—Donald J. Trump, so-called president in his recent word salad interview with AP.</em></p>
</div>
		</li><li id="meta-7" class="widget-container widget_meta"><h3 class="widget-title">under the hood</h3>			<ul>
			<li><a href="https://www.9thousandfeet.com/blog/wp-login.php?action=register">Register</a></li>			<li><a href="https://www.9thousandfeet.com/blog/wp-login.php">Log in</a></li>
			<li><a href="https://www.9thousandfeet.com/blog/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.9thousandfeet.com/blog/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">About this blog</h3>			<div class="textwidget"><p>Comments are very welcome. If you register you may comment without a captcha barrier, which is easier.</p>
<p>Either way, your email will <em>not</em> be shared with anyone for any reason without your express written request, and we won't spam you.</p>
<p>Fair warning; if you're a bigoted asshole who doesn't believe that deliberate cruelty is never justified, you'll have a bumpy ride here. And you'll deserve it.</p>
</div>
		</li><li id="recent-comments-4" class="widget-container widget_recent_comments"><h3 class="widget-title">most recent comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bluthner</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34760">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">bluthner</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34759">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">Expat</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34758">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">NatashaFatale</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34757">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">NatashaFatale</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34756">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">NatashaFatale</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34755">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link">bluthner</span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34754">And even more art . . .</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://redsquirrelparty.blogspot.co.uk/' rel='external nofollow' class='url'>Squirrel</a></span> on <a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/comment-page-1/#comment-34753">And even more art . . .</a></li></ul></li><li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.americablog.com/" title="news, commentary" target="_blank">americablog news</a></li>
<li><a href="http://boingboing.net/" title="bits of everything" target="_blank">boingboing</a></li>
<li><a href="http://www.cjr.org/index.php" title="democratic journalism reviews" target="_blank">columbia journalism review</a></li>
<li><a href="http://www.counterpunch.org/" title="political newsletter, commentary" target="_blank">counterpunch</a></li>
<li><a href="http://crooksandliars.com/" title="news, commentary" target="_blank">crooks and liars</a></li>
<li><a href="http://www.csmonitor.com/" title="christian science monitor" target="_blank">csmonitor</a></li>
<li><a href="http://dictynnasnet.blogspot.com/" title="excellent little aggregator site" target="_blank">dictynna&#039;s net</a></li>
<li><a href="http://physics.ucsd.edu/do-the-math/" title="energy/growth issues mathematecally considered" target="_blank">do the math</a></li>
<li><a href="http://www.epi.org/blog/" title="economic policy institute" target="_blank">EPI</a></li>
<li><a href="http://inequality.org/" title="wealth disparity data and commentary" target="_blank">inequality.org</a></li>
<li><a href="http://www.irehr.org/" title="institute for research on human rights" target="_blank">irehr</a></li>
<li><a href="http://www.kottke.org/" title="art, oddities, &#8220;fine hypertext products&#8221;" target="_blank">kottke</a></li>
<li><a href="http://www.lettersfromtexas.com/" title="harold cook&#8217;s commentary on Texas politics" target="_blank">letters from texas</a></li>
<li><a href="http://littlegreenfootballs.com/weblog/" title="documenting wingnut depravity, and more" target="_blank">little green footballs</a></li>
<li><a href="http://mediamatters.org/" title="media spin analysis" target="_blank">media matters</a></li>
<li><a href="http://www.mockpaperscissors.com/" title="political satire and snark, more" target="_blank">mock, paper, scissors</a></li>
<li><a href="http://motherjones.com/" title="it&#8217;s MoJo, what else?" target="_blank">mother jones</a></li>
<li><a href="http://www.nakedcapitalism.com/" title="economic commentary" target="_blank">nakedcapitalism</a></li>
<li><a href="http://www.neh.gov/" title="national endowment for the humanities" target="_blank">neh</a></li>
<li><a href="http://www.newshoggers.com/blog/" title="current event commentary" target="_blank">newshoggers</a></li>
<li><a href="http://www.opensecrets.org/index.php" title="money in politics" target="_blank">open secrets</a></li>
<li><a href="http://www.propublica.org/" title="public interest journalism" target="_blank">propublica</a></li>
<li><a href="http://www.republicreport.org/" title="how money corrupts democracy" target="_blank">RepublicReport</a></li>
<li><a href="http://www.rightwingwatch.org/" title="keeping an eye on the thumpers" target="_blank">right wing watch</a></li>
<li><a href="http://scitizen.com/" title="science and energy analysis" target="_blank">scitizen</a></li>
<li><a href="http://www.shorpy.com/" title="historic photo archives" target="_blank">shorpy</a></li>
<li><a href="http://www.skepticalscience.com/" title="climate change science" target="_blank">SkepticalScience</a></li>
<li><a href="http://immasmartypants.blogspot.com/" title="smarty&#8217;s house—Obama&#8217;s not so wretched as you think, maybe?" target="_blank">smartypants</a></li>
<li><a href="http://www.splcenter.org/" title="southern poverty law center" target="_blank">splc</a></li>
<li><a href="http://www.testosteronepit.com/" title="economic commentary and more" target="_blank">testosterone pit</a></li>
<li><a href="http://theautomaticearth.org/" title="economics &#8211; we&#8217;re doomed, basically" target="_blank">the automatic earth</a></li>
<li><a href="http://www.thebulletin.org/" title="Bulletin of Atomic Scientists" target="_blank">the bulletin</a></li>
<li><a href="http://rudepundit.blogspot.com/" title="Not rude at all really. Refreshing even" target="_blank">the rude pundit</a></li>
<li><a href="http://thespillblog.co.uk/" title="music, food, art, more." target="_blank">the spill</a></li>
<li><a href="http://thinkprogress.org/" title="news, commentary, journalism" target="_blank">thinkprogress</a></li>
<li><a href="http://www.thiscantbehappening.net/" title="journalism, opinion">this can&#039;t be happening</a></li>
<li><a href="http://thismodernworld.com/" title="tom tomorrow&#8217;s house- best political cartoonist in the US" target="_blank">this modern world</a></li>
<li><a href="http://www.truthdig.com/" title="digging beneath the headlines" target="_blank">truthdig</a></li>
<li><a href="http://www.truth-out.org/news" title="news, commentary" target="_blank">truthout</a></li>
<li><a href="http://www.ucsusa.org/" title="Union of Concerned Scientists" target="_blank">usc</a></li>
<li><a href="http://www.washingtonsblog.com/" title="economics, science, news, business, with a touch of tinfoil hattery" target="_blank">washington&#039;s blog</a></li>

	</ul>
</li>
		</ul>
	</div><!-- #secondary .widget-area -->
		</div>
	</div><!-- #main -->

	<footer id="colophon">
		<div class="col-width">
    
	    	                
			<div id="footer-widgets">
		
							
							
				<div class="block footer-widget-1">
		        	<div id="meta-6" class="widget-container widget_meta"><h3>under the hood</h3>			<ul>
			<li><a href="https://www.9thousandfeet.com/blog/wp-login.php?action=register">Register</a></li>			<li><a href="https://www.9thousandfeet.com/blog/wp-login.php">Log in</a></li>
			<li><a href="https://www.9thousandfeet.com/blog/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.9thousandfeet.com/blog/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>    
				</div>
				        
			        							
							
				<div class="block footer-widget-2">
		        			<div id="recent-posts-4" class="widget-container widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/08/reality-check/">Reality Check</a>
							<span class="post-date">August 9, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/08/and-even-more-art/">And even more art . . .</a>
							<span class="post-date">August 4, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/08/speaking-of-art/">speaking of art&#8230;</a>
							<span class="post-date">August 1, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/07/hatchet-man/">hatchet man</a>
							<span class="post-date">July 29, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/07/trout-in-the-milk/">trout in the milk</a>
							<span class="post-date">July 24, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/07/nine-was-on-the-money/">Nine Was on the Money</a>
							<span class="post-date">July 21, 2017</span>
						</li>
					<li>
				<a href="https://www.9thousandfeet.com/blog/2017/07/and-yet-another-one/">and yet another one&#8230;</a>
							<span class="post-date">July 14, 2017</span>
						</li>
				</ul>
		</div>		    
				</div>
				        
			        							
							
				<div class="block footer-widget-3">
		        	<div id="text-4" class="widget-container widget_text"><h3>fair use notice</h3>			<div class="textwidget">This site contains images and excerpts the use of which have not been pre-authorized. This material is made available for the purpose of analysis and critique, as well as to advance the understanding of political, media and cultural issues.

The ‘fair use’ of such material is provided for under U.S. Copyright Law. In accordance with U.S. Code Title 17, Section 107, material on this site (along with credit links and attributions to original sources) is viewable for educational and intellectual purposes. If you are interested in using any copyrighted material from this site for any reason that goes beyond ‘fair use,’ you must first obtain permission from the copyright owner.</div>
		</div>    
				</div>
				        
			        							
							
				<div class="block footer-widget-4">
		        	<div id="archives-4" class="widget-container widget_archive"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.9thousandfeet.com/blog/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/06/'> June 2017 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/05/'> May 2017 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/04/'> April 2017 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/03/'> March 2017 &nbsp;(9)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/02/'> February 2017 &nbsp;(11)</option>
	<option value='https://www.9thousandfeet.com/blog/2017/01/'> January 2017 &nbsp;(8)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/12/'> December 2016 &nbsp;(2)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/11/'> November 2016 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/10/'> October 2016 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/09/'> September 2016 &nbsp;(14)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/08/'> August 2016 &nbsp;(16)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/07/'> July 2016 &nbsp;(9)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/06/'> June 2016 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/02/'> February 2016 &nbsp;(5)</option>
	<option value='https://www.9thousandfeet.com/blog/2016/01/'> January 2016 &nbsp;(8)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/12/'> December 2015 &nbsp;(8)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/10/'> October 2015 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/09/'> September 2015 &nbsp;(1)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/08/'> August 2015 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/07/'> July 2015 &nbsp;(3)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/06/'> June 2015 &nbsp;(8)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/05/'> May 2015 &nbsp;(9)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/04/'> April 2015 &nbsp;(12)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/02/'> February 2015 &nbsp;(2)</option>
	<option value='https://www.9thousandfeet.com/blog/2015/01/'> January 2015 &nbsp;(10)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/12/'> December 2014 &nbsp;(1)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/11/'> November 2014 &nbsp;(3)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/09/'> September 2014 &nbsp;(3)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/08/'> August 2014 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/07/'> July 2014 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/06/'> June 2014 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/05/'> May 2014 &nbsp;(2)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/04/'> April 2014 &nbsp;(3)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/03/'> March 2014 &nbsp;(5)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/02/'> February 2014 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2014/01/'> January 2014 &nbsp;(4)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/12/'> December 2013 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/11/'> November 2013 &nbsp;(6)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/10/'> October 2013 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/09/'> September 2013 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/08/'> August 2013 &nbsp;(11)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/07/'> July 2013 &nbsp;(13)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/06/'> June 2013 &nbsp;(12)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/05/'> May 2013 &nbsp;(14)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/04/'> April 2013 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/03/'> March 2013 &nbsp;(7)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/02/'> February 2013 &nbsp;(9)</option>
	<option value='https://www.9thousandfeet.com/blog/2013/01/'> January 2013 &nbsp;(16)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/12/'> December 2012 &nbsp;(11)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/11/'> November 2012 &nbsp;(15)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/10/'> October 2012 &nbsp;(10)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/09/'> September 2012 &nbsp;(17)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/08/'> August 2012 &nbsp;(27)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/07/'> July 2012 &nbsp;(37)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/06/'> June 2012 &nbsp;(31)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/05/'> May 2012 &nbsp;(21)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/03/'> March 2012 &nbsp;(50)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/02/'> February 2012 &nbsp;(41)</option>
	<option value='https://www.9thousandfeet.com/blog/2012/01/'> January 2012 &nbsp;(38)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/12/'> December 2011 &nbsp;(48)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/11/'> November 2011 &nbsp;(75)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/10/'> October 2011 &nbsp;(65)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/09/'> September 2011 &nbsp;(58)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/08/'> August 2011 &nbsp;(108)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/07/'> July 2011 &nbsp;(68)</option>
	<option value='https://www.9thousandfeet.com/blog/2011/06/'> June 2011 &nbsp;(45)</option>

		</select>
		</div>    
				</div>
				        
			        							
											        		        
				<div class="clear"></div>
		
			</div><!-- /#footer-widgets  -->
	    
	    	        
			<div id="site-generator">
				<p>Powered by <a href="http://wordpress.org/">WordPress</a> and <a href="http://wptheming.com/portfolio-plus/" target="_blank">Portfolio+</a> by Devin Price.				</p>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-0a57ca871fdbc4eb395dd8e36265d9b0">
	</div>
	<div class="grofile-hash-map-6a82a991b42814d23ebb82325173abf4">
	</div>
	<div class="grofile-hash-map-e923c502447496a22ad555a42f36efd4">
	</div>
	<div class="grofile-hash-map-1bc1a440d362aefa7661a7b799ec706d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.9thousandfeet.com\/blog\/2017\/08\/reality-check\/":13517};
	</script>
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/themes/portfolio-plus/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-includes/js/quicktags.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/plugins/basic-comment-quicktags/quicktags.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f70e89bcd4","ajaxurl":"https:\/\/www.9thousandfeet.com\/blog\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.9thousandfeet.com/blog/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.5'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/08/reality-check/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.9thousandfeet.com/blog/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'24063995',post:'13517',tz:'-6',srv:'www.9thousandfeet.com'} ]);
	_stq.push([ 'clickTrackerInit', '24063995', '13517' ]);
</script>

</body>
</html>